(W168): Ar-condicionado não gela - possíveis problemas/sintomas

Página 2 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por edunokia em Qui 27 Dez 2012, 22:55

Minssama,
O meu é um A160 2003 Classic Manual Preto e moro no Rio de Janeiro, onde nos ultimos dias tem feito tanto calor que parece que estamos na sala de espera do inferno !

Estou com algo parecido com o seu, porem o carro nao perde potencia e nem fica fazendo barulhos ou batidinhas.

1) Quando o carro fica muito tempo exposto ao sol ( das 8 as 18 horas)nos dias quentes (42~45 graus) ao dar partida:

- O ar-condicionado não gela bem, mas dá para sobreviver com as janelas fechadas;
- A perda da potência do carro é grande e o carro fica lerdo; (nao estou com esse problema)
- O carro fica barulhento (parece ser do eletroventilador), e ouço(e sinto no pé direito) até algumas batidinhas que não sei o que é;(nao estou com esse problema)
- Dá impressão de que os pedais (de acelerador e do freio) ficam 'frouxos';(nao estou com esse problema)
- A direção também faz um barulho similar ao do freio (kric-kric).(nao estou com esse problema)
- O comportamento geral do carro é caótico e/ou aleatório;(nao estou com esse problema)
- Porém, quando abro o capô, a temperatura do compartilhamento não é nada preocupante. (A temperatura do ambiente já é elevada.); e
- Tudo volta a ser normal ao desligar o A/C.(indifirente)

Tambem fiz recarga de gas, o Classe A usa 600 gramas, e quando fiz a recuperação do gas que estava no sistema veio somente 340 gramas.
Fiz o teste de vazamento com contraste e não achou nada!

Coloquei as 600 gramas novamente ate passar as festas de fim de ano e depois resolver. DO jeito que esta agora gela bem com o motor acima de 2000 rpm. A menor temperatura que consigo é 15 a 12 graus, quando o WIS indica de 5 a 10. Acredito que seja o compressor, mas só terei a resposta em Janeiro.

Abs
avatar
edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 46

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por elton_mobile em Qui 27 Dez 2012, 23:40

Srs lembro de ter lido no fórum (agora não sei se foi nesse ou no portal classe A-desativado)e algum confrade trocou o filtro secador e postou fotos da remoção do painel, mas no entanto não estou encontrando pela ferramenta de pesquisa.

alguém sabe do que estou falando?

abraços

Elton Nascimento
avatar
elton_mobile
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 12/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por edunokia em Qui 27 Dez 2012, 23:53

Fui eu Elton, mas nao foi o filtro secador, foi o evaporador, (parece com um radiador, mas fica dentro do painel, na parte central), e foi no forum antigo,
Foi em julho/2012 que fiz isso.
avatar
edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 46

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por edunokia em Sex 28 Dez 2012, 00:08

[img][Você precisa estar registrado e conectado para ver esta imagem.][/img]

Seria isso?

O filtro secador, parece uma pequena garrafa, um pequeno cilindro, de aluminio, que está localozado no cofre do motor, perto do reservatorio do radiador, ele fica preso ao radiador/condensador e possui um sensor em cima.

Abs
avatar
edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 46

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por elton_mobile em Sex 28 Dez 2012, 00:26

isso isso isso isso

caro Eduardo o post foi perdido? meu ar não está esfriando e vou levar para verificar se tem algum vazamento em algum outro lugar. Caso suspeitem dessa peça vou ver se consigo comprar e trocar. vc sabe de um lugar comum que provavelmente vaze?
avatar
elton_mobile
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 12/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por edunokia em Sex 28 Dez 2012, 00:40

Foi perdido no outro forum, mas eu tenho as fotos aqui comigo.

Costuma vazar nos bicos onde colocam as mangueras vermelha e azul para medir pressão e dar recarga de gas, na valvula de expansao tambem ( pelos orings internos), no evaporador (costuma furar com o uso) e mais dificil, dificil mesmo , mas nao impossivel, compressor e mangueiras.

No caso do furo no evaporador, o oleo do sistema de ar vaza e exala um cheiro horrivel, parece que tem rato morto dentro do sistema de ar.

[img][Você precisa estar registrado e conectado para ver esta imagem.][/img]

O evaporador novo e o velho, comprei na rede Green, e veio da mesma marca que stava no carro, Valeo.

Se tiver que desmontar o painel vai ser bom pq vai dar pra limpar tudo, falaram ate que meu carro tava com cheiro de carro 0 km depois disso, rs.

Abs
avatar
edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 46

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por elton_mobile em Sex 28 Dez 2012, 00:51

Eduardo esse evaporador é caro? o modelo de evaporador basta eu dizer que é para classe A Classic 02/03?
Vale a pena trocar ele de forma preventiva?

desde já agradeço

Elton Nascimento
avatar
elton_mobile
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 12/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por edunokia em Sex 28 Dez 2012, 01:18

Na época paguei uns 200 e poucos + frete de sp - rj.
Nao sei dizer se basta dar o modelo do carro, eu ja fui na certa:
[Você precisa estar registrado e conectado para ver este link.]

ou

[Você precisa estar registrado e conectado para ver este link.] a&catID=21

Vale não,
dá muito trabalho desmontar o painel todo, se for pagar pra fazer vai sair caro, me lembro que na epoca estava apertado financeiramente e o mais barato que consegui foi por 1000 reais, e o cara dando um "recondicionado" (pra mim ele iria colocar um usado, nao teria como eu ver depois).

Por isso que meti as caras e fiz eu mesmo.
avatar
edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 46

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por minssama em Seg 31 Dez 2012, 09:53

Caro Eduardo,

Valeu. Vou pedir verificar o compressor para um mecânico. Abs.
avatar
minssama
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 134
Data de inscrição : 30/09/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por edunokia em Ter 01 Jan 2013, 10:32

Alguem Indica uma oficina especializada em Ar condicionado no Rio de Janeiro. Vou precisar de mão de obra especializada paea o A160.

Abs
avatar
edunokia
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 89
Data de inscrição : 06/08/2012
Idade : 46

http://www.eduardofonseca.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por minssama em Ter 01 Jan 2013, 12:30

Idem em São Paulo. Abs.
avatar
minssama
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 134
Data de inscrição : 30/09/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por agrangeon em Ter 01 Jan 2013, 23:00

Caro minssam, parece que esta com a carga de gás muito alta, com a temperatura maior aumenta a pressão no sistema e consequentemente aumenta a ventilação forcada do condensador, consumindo mais energia, verifique também a bateria e o alternados.
avatar
agrangeon
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 39
Data de inscrição : 14/11/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Qua 02 Jan 2013, 07:03

Minssama,
De uma verificada aqui:
[Você precisa estar registrado e conectado para ver este link.]

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7985
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por minssama em Qua 02 Jan 2013, 14:02

Valeu Walter e Agrangeon,

Vou levar o meu Baby para uma das oficinas na lista e verificar o que Agrangeon apontou. Abs.
avatar
minssama
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 134
Data de inscrição : 30/09/2012
Idade : 40

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por elton_mobile em Sab 12 Jan 2013, 16:03

Obrigado Edunokia pelo retorno . ..

abraço

Elton
avatar
elton_mobile
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 12/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por elton_mobile em Sab 12 Jan 2013, 16:20

Edunokia

vc poderia me fornecer mais fotos dessa troca do evaporador?
Desde ja agradeço
Elton

[Você precisa estar registrado e conectado para ver este link.]
avatar
elton_mobile
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 8
Data de inscrição : 12/08/2012
Idade : 34

Voltar ao Topo Ir em baixo

Dreno do ar-condicionado vazando dentro do carro

Mensagem por rmferreira em Seg 28 Jan 2013, 15:49

Boa tarde, aproveitando a semelhança do assunto, alguém sabe informar onde fica o dreno do ar condicionado da Classe A W168 2001? A agua está encharcando o piso do passageiro. Abraços
avatar
rmferreira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 22/12/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Stanley em Ter 29 Jan 2013, 10:10

Faça o teste com um papel branco sobre a parte molhada para constatar se é água cristalina ou azulada/esverdeada (pelo menos é a cor do meu fluido do arrefecimento, mas as vezes é rosa dependendo do produto a ser usado).

Molhar o piso do carona pode ser perigoso (bateria e caixa de fusíveis).
Eu tenho um outro carro (SUV) que da muito problema na Matriz de Aquecimento (um radiador que faz o ar condicionado trabalhar em altas temperaturas, que usamos muito quando o frio está de rachar).
Este radiador, quando defeituoso, faz o líquido do arrefecimento vazar pra dentro do carro (pelo menos é o que acontece no meu SUV)

Solução para este problema:
Troca do radiador/matriz de aquecimento ou By-pass do sistema: Desativa-se o aquecimento do ar e como não funciona mais, não vaza mais.

É bom verificar também, após dirigir com o ar ligado, se ao estacionar, o chão fica molhado. Se não molhar, pode ser que esteja realmente vazando pra dentro do carro também.

Onde é o dreno exatamente, ainda não sei te informar. Comprei meu Classe A ha poucos dias, mas já tive este problema com outro carro.

Dá uma olhada nas mangueiras também. Não custa nada detectar vazamentos isolados. Digo isso porque o reservatório de refrigeração do Classe A fica bem em cima do seu vazamento.

Muito cuidado com a perda de água/líquido de refrigeração.
Smile

avatar
Stanley
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 102
Data de inscrição : 21/01/2013
Idade : 41

http://www.facebook.com/techstan

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por rmferreira em Qua 30 Jan 2013, 19:32

O dreno do ar condicionado da Classe A W168, fica localizado 30 cm a frente da alavanca de câmbio. Trata-se de uma mangueira transparente, aparentemente 3/4, e estava bem rígida devido aos anos de uso. Levei em uma empresa especializada em ar condicionado e o problema foi resolvido em 30 minutos. Agradeço a atenção dos confrades, abraços
avatar
rmferreira
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 12
Data de inscrição : 22/12/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Stanley em Qua 30 Jan 2013, 20:15

Que bom que foi fácil resolver Smile

Escrevi sobre minha experiência, pois tive o mesmo sintoma e também tive a mesma impressão (dreno do ar).

No meu caso não era o dreno e tive que fazer um bom reparo, que foi um absurdo de caro, por umas mangueiras e o reservatório (Pra lá de 2.000,00 - Land Rover).

avatar
Stanley
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 102
Data de inscrição : 21/01/2013
Idade : 41

http://www.facebook.com/techstan

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por José Gabriel em Qui 31 Jan 2013, 21:37

Como vai Confrades...desculpe a demora em responder porem em outubro consegui com o auxílio de todos voçes resolver o problema do ar condicionado do meu Classe A. Na empresa AUTO CLIMA, em Brasilia, na QE 40 Conj. D Lote 48 Telefone 35673490 e 33827565.

foram as seguintes peças:

Carga de gas R$ 90,00

Carga de óleo R$ 10,00

Rolamento da polia R$ 100,00

Valvula Torre Sanden R$ 150,00

Mão de obra R$ 150,00

com desconto tudo 450,00 e o problema resolvido.

Agradecer ao Antonio Elias pela orientação, pois somente com suas dicas pude ver qual local poderia levar meu carro.



Atenciosamente,



José Ricardo
avatar
José Gabriel
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 7
Data de inscrição : 08/08/2012
Idade : 51

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por jeanrobson em Sex 01 Fev 2013, 09:13

Se o compressor estiver com ruido forte e nao gelar, só outro. Os pistoes e rolamentos ja eram. Caso contrario só analisando, se estiver com mal cheiro interno, verifica a Caixa evaporadora.
Mas no seu caso, como voce citou, pelo tempo que não utilizou, nao deve ser nada sério. Uma reciclada do gás e óleo, trocando o filtro e dando novamente a carga nova, ele deve estabilizar.

jeanrobson
Banido
Banido

Masculino Mensagens : 863
Data de inscrição : 06/08/2012
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por fernandoarnecke em Sex 01 Fev 2013, 14:28

Boas!! Comprei uma classe A 160 a um ano e gostei muito deste carro. Só que estou com o mesmo problema deste tópico, o ar não gela. Por acaso vcs conseguiram resolver o problema nas suas Mercedes?
avatar
fernandoarnecke
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 01/02/2013
Idade : 38

http://www.cefeimoveis.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Sex 01 Fev 2013, 14:34

Fernando, bem vindo ao fórum.

Você já verificou alguma coisa a respeito?? Tipo, se tem gás no sistema, se ha vazamentos, se o compressor está armando ou não e etc??

Abs

avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7422
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por fernandoarnecke em Sex 01 Fev 2013, 14:43

Obrigado!

Sim já verifiquei tudo isto, e o mecanico que fez a manutenção disse que isto é comum em mercedes Classe A, que umas gelam bem e outras não. Mas eu não consigo acreditar nisso. Já pensei em levar em outra oficina, mas vai que o cara ta certo e vou gastar dinheiro a toa. Por isso minha curiosidade se conseguiram resolver este problema.

avatar
fernandoarnecke
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 01/02/2013
Idade : 38

http://www.cefeimoveis.com.br

Voltar ao Topo Ir em baixo

Página 2 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum