(W168): Ar-condicionado não gela - possíveis problemas/sintomas

Página 7 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom Jun 15, 2014 2:41 pm

Walter ou outro administrador/moderador, uma observação: O tópico está na área dos W245. Very Happy
Marcelo, leve teu carro em algum auto-elétrico, pois tem coisa errada aí, ainda mais se o farol baixo não funciona, tem algo ligado errado aí, ou faltando ser ligado.
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Dom Jun 15, 2014 5:29 pm

Tópico movido para a área do Classe A.

Obrigado Kanduxo.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7831
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Seg Jun 16, 2014 2:19 am

Na boa, eu vou levar minha classe a em um auto elétrico, se eu não conseguir realmente solucionar o problema, antes disso vou tentar por minha conta... se alguém souber me falar como desmontar o painel central, eu agradeço !

vou testar o modulo de controle do ar, axo q pode ser isso, ou se alguém tiver uma sugestão do q possa ser esse problema ... desde já agradeço
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Luiz Pinheiro em Seg Jun 16, 2014 8:53 am

Marcelo, bom dia.

Dá uma olhada no link abaixo pois é um site com tutoriais para mexer no classe A, só que tem que ler inglês, pois é britânico. Veja se tem algo para te ajudar no problema ou pelo menos em como desmontar o console central.

Agora estou na correria mas mais tarde posso tentar ver pra vc, caso vc não fale inglês.

[Você precisa estar registrado e conectado para ver este link.]

Abração e não se esqueça de nos contar se conseguiu desmontar e qual o desfecho de seu perrengue.
avatar
Luiz Pinheiro
Usuário Platina
Usuário Platina

Masculino Mensagens : 7416
Data de inscrição : 05/08/2012
Idade : 43

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Seg Jun 16, 2014 10:10 am

Obg Luiz mas nao ta muito fácil entender aqueles esqueminhas ali, mas assim q tiver a solução posto aki, desde já obg
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Seg Jun 16, 2014 10:18 pm

Disponha Walter.
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3944
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Ter Jun 17, 2014 8:58 pm

Nada ainda Sad
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Sex Jun 20, 2014 10:57 am

Amigos o meu Mb 160, esta com o problema parecido, liga o ventilador em todas as posições mas ao girar o  seletor de temperatura, não gela nem esquenta,´e os botões Interruptor do recirculador de ar;
EC - Interruptor de operação em regime econômico;
Interruptor para a secagem do ar. NADA funciona nem ligam na verdade.... o q pode ser ?? ja testei fusíveis, e ate mesmo desmontei o painel e troquei a peça inteira com os seletores e fico na mesma sem ligar... Única coisa q funciona é o ventilador
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Sex Jun 20, 2014 10:59 am

Amigos, hoje fiz o teste e troquei o seletor completo do Ar condicionado, mas o problema persistiu, ficou na mesma sem ligar o mesmo, nem o ar quente não funcionou igual a peça antiga, ... qm tiver alguma ideia agradeço, ja to desistindo Sad
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Dom Jun 22, 2014 7:53 am

Marcelo,

Você verificou se chega tensão no plug dos botões?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7831
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Qua Jun 25, 2014 5:14 pm

Troquei o modulo do ar condicionado e nada tbm Sad
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 30

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por jbelline em Sab Jun 28, 2014 11:19 am

Prezados confrades,

Passo por situação similar, no controle de fluxo de ar, ao girar o seletor para a posição 4 (fluxo mais intenso), nada funciona, é como se o seletor estivesse desligado.
Na mecânica que faz a revisão do carro para mim, foi diagnosticado a falha no módulo.
Fui procurar junto à concessionária:R$850 o módulo, encontrei esse módulo, em segunda mão(nas casas de peças -desmanches; aqui em Porto Alegre), variando de R$240 a R$550, e uma autopeças de SC, por R$140, mas não recebi informação de envio por correio.

Não achei nada na internet para ajudar.
avatar
jbelline
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 106
Data de inscrição : 11/06/2013
Idade : 42

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Darlan Alves em Seg Ago 25, 2014 4:51 pm

A minha Baby tem este problema. Resfria pouco. Na tentativa de resolver o problema troquei o filtro de cabine e entre os testes foi verificado pelo mecânico da MB Bahia, concessionária independente aqui de Salvador, que as pás de direcionamento do ar, não estavam abrindo. Para verificar, disse que seria necessário desmontar o painel. Existe um fusível para o funcionamento destas pás? Seria mesmo necessário desmontar?
avatar
Darlan Alves
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 105
Data de inscrição : 28/04/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Guilherme Alves Picirillo em Sab Out 18, 2014 11:43 pm

Ola pessoal, gostei muito do portal muitos assuntos esclarecedores, queria saber mais uma coisa, tenho uma Classe A 160 e o ar não gela, simplesmente quando ligo faz um barulho um chiado quando desligo ela para, e e o ventilador se quer liga estou preocupado, quem puder me ajudar agradeço????
avatar
Guilherme Alves Picirillo
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 1
Data de inscrição : 18/10/2014
Idade : 25

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Dom Out 19, 2014 10:08 am

Guilherme,

Seja bem-vindo.

Primeiro verifique o ventilador inerno, ele deve funcionar mesmo sem o ar-condicionado ligado (ventilação natural).

Para acionar o Ar-condicionado a tecla EC no painel led deve estar desligado, com o led aceso o ar esta desligado.

Verifique a carga de Gás;

Por ultimo verifique o compressor.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Mensagens : 7831
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

ar condicionado

Mensagem por NicolasRamos em Sex Nov 28, 2014 10:59 am

Pessoal,

Estou com um problema no ar condicionado. Está saindo vento, os seletores todos acendem, os níveis de velocidades funcionam. A única coisa é que: NÃO GELA!!!
Será que isso pode ser algum fusível? O antigo dono disse que o ar "Parou de funcionar" e que pra arrumar ia custar uns 900,00. 
O que voces acham?
avatar
NicolasRamos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 24/11/2014
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Daniel-SP em Sex Nov 28, 2014 10:58 pm

Difícil responder algo que pode ter muitas causas do tipo ,vazamento do gás ,rele do acoplamento ,sensor de temperatura etc e por ai vai .
O melhor a fazer é consultar um especialista em A/C e se tiver alguma indicação da confiabilidade do profissional melhor ainda.
avatar
Daniel-SP
Usuário Ouro
Usuário Ouro

Masculino Mensagens : 883
Data de inscrição : 06/08/2012
Idade : 65

http://dubin.hd@gmail.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por NicolasRamos em Sab Nov 29, 2014 7:53 pm

Obrigado. 
Aproveitando: alguem conhece algum lugar de confiança que entenda de ar condicionado  da Classe A pela regiao de Porto Alegre ?
Obrigdo
avatar
NicolasRamos
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 13
Data de inscrição : 24/11/2014
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por anderson lino em Seg Dez 22, 2014 4:06 pm

Em uma manutenção recente o mecânico retirou o compressor do ar deixando vazar todo gás. Algum confrade sabe me informar se o carro pode continuar rodando mesmo sem o gás? há o risco de estragar o ar condicionado/
Se alguém puder dar uma dica agradeço!!
avatar
anderson lino
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 27
Data de inscrição : 04/06/2013
Idade : 44

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Paulo Dias em Ter Fev 03, 2015 6:44 pm

Oi pessoal... alguém sabe me infirmar onde fica o suspiro do ar condicionado , cada vez q ligo o ar entra água pra dento, do lado do carona, ontem liguei o ar o dia todo encheu de água encharcou o carpete e foi água até la no estepe, se alguém puder me ajudar agradeço
avatar
Paulo Dias
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 47
Data de inscrição : 30/10/2012
Idade : 58

http://paulodias58@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Paulo Dias em Qua Fev 04, 2015 3:49 pm

onde fica localizado a manga do suspiro do ar condicionada, o meu acho q esta entupido????
avatar
Paulo Dias
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 47
Data de inscrição : 30/10/2012
Idade : 58

http://paulodias58@yahoo.com.br

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por anderson5252 em Qui Fev 05, 2015 2:39 am

Aproveitando o topico, a minha classe a 160 99 funciona o ventilador e o ar quente, quando coloco pra gelar da pra ver que aciona o compressor, mais nao gela, seria apenas falta dr gas?
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Ulysses V8 Benz em Sex Fev 06, 2015 10:21 am

Se está acionando o compressor não deve ser falta de gás. Normalmente quando o gás vaza o compressor fica desligado para evitar danos.

_________________
Administrador
Equipe Portal Mercedes Brasil
[Você precisa estar registrado e conectado para ver esta imagem.]
avatar
Ulysses V8 Benz
Administrador
Administrador

Masculino Mensagens : 10710
Data de inscrição : 05/08/2012
Idade : 53

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Guilhermino em Sex Fev 06, 2015 11:37 pm

Mas não gela nada, nada, ou você sente alguma diminuição da temperatura, ainda que pouca? Pode ser que esteja com pouco gás, suficiente apenas para o compressor não desarmar.
avatar
Guilhermino
Sócio Mercedes-Benz Clube de São Paulo
Sócio Mercedes-Benz Clube de São Paulo

Masculino Mensagens : 970
Data de inscrição : 03/10/2012
Idade : 34

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por anderson5252 em Sab Fev 07, 2015 6:40 pm

Quando eu ligo o ar fica mais fraco mais nao gela nada
avatar
anderson5252
Usuário Prata
Usuário Prata

Masculino Mensagens : 281
Data de inscrição : 25/01/2013
Idade : 24

Voltar ao Topo Ir em baixo

Página 7 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum