(W168): Ar-condicionado não gela - possíveis problemas/sintomas

Página 6 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 02 Mar 2014, 15:13

Com certeza, Jmbabsb.
Bem, fiz o teste que me disseram com o carro em movimento, durante o dia, temperatura amena, na casa dos 60 km/h.
Conclusão: O ar ficou um pouco mais frio, mas não gelou não, mudou pouquissima coisa, nem parecia o AC.
Liguei o primeiro botão da esquerda pra direita, coloquei a temperatura no começo da faixa azul e testei todas as velocidades.
Com isso posso eliminar alguma peça?
Hoje estive olhando o evaporador e ele está bem sujo, em cima dele (onde há um parafuso) está bem sujo, até mais sujo em relação a outros componentes do motor. Esquisito a beça.

Valeu galera!
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 02 Mar 2014, 15:42

O ar sai quente ou frio?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 02 Mar 2014, 15:46

Nem quente como da outra vez, nem frio como deveria ser...rsrsrs
Eu ainda considero quente, mas deu uma esfriada em relação ao teste com outras funções ligadas.
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 02 Mar 2014, 15:49

Beleza, perguntei porque poderia ser as pás que fecham o direcionamento do ar quente ou frio.

Pode ser o gás R134 que esta fraco.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 02 Mar 2014, 15:51

Eu abri todas as saidas de ventilação ontem.
Se for só o gás fico mais tranquilo, pois aí é só recarregar e boa!
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 02 Mar 2014, 15:53

Esse R134 é facil de achar?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Dom 02 Mar 2014, 15:58

É facinho, pois todas as casas de A/C só trabalham com esse.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 02 Mar 2014, 16:01

Ah, então beleza. Recarga de gás é sempre barato, creio que a  queen não irá reclamar dizendo que já estou gastando demais com o carro...kkkk
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por 168 em Dom 02 Mar 2014, 17:34

Injete contraste antes para ter certeza se existe ou não vazamento.

E fique atento para a quantidade de gás que deve ser posta.
avatar
168
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 50
Data de inscrição : 24/02/2014
Idade : 23

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Dom 02 Mar 2014, 19:42

Além disso, há algum cuidado especial ao colocar o gás?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Jorge Xavier em Seg 03 Mar 2014, 11:20

Kanduxo
Tenho o mesmo problema que você...idêntico.

Fui em uma oficina "especializada" em ar e apenas pedi para verificar se havia necessidade de completar o gás.
O mechanico conectou o manômetro e verificou que há gás e está com volume bom.
Logo em seguida colocou a mão em frente ao ventilador (do radiador) !!!como se quisesse constatar o funcionamento.
Depois, pra finalizar, disse para eu deixar o baby que no dia seguinte "levaria para fazer uma Programação" e que isso custaria 500 conto.
Agradeci mas não deixei.
Não cobrou nada pelo teste de gás (pelo menos isso né) Evil or Very Mad 
Não sei que programação poderia ser esta...
Quanto ao cuidado para repor o gás, o mechanico sabe o volume necessário.
avatar
Jorge Xavier
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 4
Data de inscrição : 28/02/2014
Idade : 50

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Seg 03 Mar 2014, 12:27

Essa de programação eu não boto muita Fé não, vai programar o quê? rsrs
Ontem, dando um passeio no Kichute, vi uma oficina que trabalha com AC (passei na frente, mas estava fechada, domingo), vou dar uma passada lá por esses dias.
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Seg 03 Mar 2014, 15:35

Jorge,

Como disse lá atras pode ser a válvula que fica no compressor. Já vi relatos de um problema assim.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por scarela em Qua 19 Mar 2014, 15:08

Pessoal,

Essa semana o meu W168 apresentou problemas no ar condicionado. Fiquei um pouco preocupado. É parecido com o problema que o Kanduxo descreveu.

Rodo cerca de 40-50km por dia e desde sábado tenho tentado usar sempre que estou no carro. Notei o seguinte:

- Com o carro em marcha lenta não há refrigeração. O ventilador funciona normalmente, em todas as velocidades;
- Conforme o giro aumenta a temperatura do ar diminui, mas longe do que deveria ser. Circulando entre 3500 e 4000rpm parece que ele vai começar a funcionar, gela bem pouquinho e fica por aí;
- Se tira o pé e reduz o giro, a temperatura sobe, imediatamente;
- Se coloco o seletor de temperatura na posição mais quente funciona, parece que estou pilotando um vulcão;
- Dirigindo sinto que é como se o ar (talvez o compressor) simplesmente não estivesse ligando;

Chequei o nível do gás do ar em setembro passado e estava ok, não houve necessidade de carga.

Alguém já passou por isso?

Obrigado a todos!
avatar
scarela
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 160
Data de inscrição : 06/08/2012
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por douglas barddal em Qua 19 Mar 2014, 18:27

A minha 190, irmã da sua, gela menos que a da 160 mas funciona bem tomara que o amigo não leve nenhum susto. 
avatar
douglas barddal
Usuário Platina
Usuário Platina

Masculino Mensagens : 2714
Data de inscrição : 06/08/2012
Idade : 55

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Qua 19 Mar 2014, 21:25

Que esquisito, Scarela. Esses dias conversando com um amigo, surgiu esse assunto do AC e relatei pra ele. Ele me sugeriu trocar ou ao menos ver o estado do filtro do AC. O filtro sujo pode ocasionar esse problema?
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Qua 19 Mar 2014, 21:50

Scarela,
Pelo sintoma eu acho que o compressor esta com problema.

Mas precisa verificar também se não é falta de gás.

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Robinhocds em Qui 20 Mar 2014, 18:08

Amigos, 
A pouco mais de um mês tive um problema parecido.
Ao ligar o carro e começar a andar após ligar o ar gelava um pouco e desarmava o compressor e ficava ventilando sem ar condicionado.

Foi verificado muitos itens que poderia ocasionar o problema e depois no outro dia após varias pesquisas foi identificado na caixa de fusível na posição 3 (ventilador arrefecimento do motor com ar condicionado) 30 Amp. Resolvido o problema com menos de 2 reais.

Claro que depois verifiquei se não havia nenhum outro tipo de problema elétrico que poderia ter ocasionado a queima deste fusível.

Fusível trocado e funcionando maravilhas.
avatar
Robinhocds
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 36
Data de inscrição : 22/08/2013
Idade : 35

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por scarela em Sex 11 Abr 2014, 12:20

Pessoal,

Atualizando o tópico, e meu problema, anda ocorrendo o seguinte. Em 90% dos casos ao ligar o carro, sair com ele e ligar o ar com ele em movimento faz com que o compressor não ligue (é o que parece).

No entanto, se estou no trânsito, com o carro quente ou frio, parado e desengatado e acelerar entre 1500 e 2000rpm, segurar o giro e ligar o ar condicionado ele funciona normalmente, gela a todo vapor!

Depois, se eu desligo o ar condicionado ando por mais meia hora e resolvo ligar novamente, tudo funciona. Mas se eu desligar o carro e ligar novamente, preciso acelerar, segurar o giro e em seguida ligar o ar...

Alguém já viu isso? O compressor parece que funciona muito bem, mas algo parece que o impede de ligar normalmente... Verifiquei fusíveis conforme indicado acima mas tudo está em ordem.

Estou meio perdido pra falar a verdade...
avatar
scarela
Usuário Bronze
Usuário Bronze

Masculino Mensagens : 160
Data de inscrição : 06/08/2012
Idade : 29

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Kanduxo em Sex 11 Abr 2014, 23:09

Que esquisito....
avatar
Kanduxo
Usuário Platina
Usuário Platina

Masculino Mensagens : 3955
Data de inscrição : 03/04/2013

http://fuscakanduxoemusica.blogspot.com

Voltar ao Topo Ir em baixo

problema ar condicionado classe a 160

Mensagem por marceloadres em Sab 14 Jun 2014, 05:40

galerinha, estou com um problema na minha mb 160, se alguém tiver como ajudar desde já agradeço....o ar condicionado não gela.. mas a ventoinha de ventilação funciona em todas as velocidades, porem os botões internos no painel, de circulação interna não ascionam !!!  bounce
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por Epicco em Sab 14 Jun 2014, 07:19

o botão EC deve ficar apagado.

_________________
Abraços,

Epicco
Moderador

Equipe Portal Mercedes Brasil
avatar
Epicco
Moderador
Moderador

Masculino Mensagens : 6859
Data de inscrição : 05/08/2012
Idade : 63

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por walter paiva em Sab 14 Jun 2014, 07:36

Já verificou os fusíveis?

_________________
Walter
Administrador
Equipe Portal Mercedes Brasil
avatar
walter paiva
Administrador
Administrador

Masculino Mensagens : 8631
Data de inscrição : 05/08/2012

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Sab 14 Jun 2014, 13:04

sim verifiquei 2x e esta td normal, internamente a ventoinha joga o ar, certinho em todas as velocidades, mas não gela e os botões de acionamento de circulação interna ou externa, não funcionam , não sei se tem alguma coisa a ver, isso aconteceu faz uns 3 dias, lembro q tbm não estão funcionando o farol baixo Sad
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 31

Voltar ao Topo Ir em baixo

Re: (W168): Ar-condicionado não gela - possíveis problemas/sintomas

Mensagem por marceloadres em Dom 15 Jun 2014, 13:27

na verdade nem o ar quente nem frio estão funcionando Sad
avatar
marceloadres
Usuário Iniciante
Usuário Iniciante

Masculino Mensagens : 9
Data de inscrição : 24/03/2014
Idade : 31

Voltar ao Topo Ir em baixo

Página 6 de 10 Anterior  1, 2, 3, 4, 5, 6, 7, 8, 9, 10  Seguinte

Ver o tópico anterior Ver o tópico seguinte Voltar ao Topo


 
Permissão deste fórum:
Você não pode responder aos tópicos neste fórum